Ford 3000 - Hef doet het ineens niet meer

De hef doet het ineens niet meer
Olie zit er genoeg in
Wat zou er mis kunnen zijn
bart-janssen

Reacties

Sinnema
Zwarte knop niet per ongeluk uitgetrokken?
bart-janssen
@Sinnema welke zwarte knop en waar dient die knop voor
PieterQu
Deed hij het eerst minder?
bart-janssen
Schokte iets
bart-janssen
Zo dit het probleem zijn

(klik om te vergroten)

Kan dit het probleem zijn
PieterQu
@bart-janssen Als dit jouw hefdeksel is, dan heb je het gevonden lijkt me 😄
bart-janssen
@PieterQu ja dit is een foto van mijn hefdeksel.
Dus dat is het probleem dan dat de hef ineens niks meer deed
+1
bart-janssen
@PieterQu is dit apart te vervangen of moet dat in zijn geheel vervangen worden
PieterQu
@bart-janssen Jemig.. dat zou ik eigenlijk niet weten. Ik weet wel dat met terugleggen van de hefdeksel je goed uit moet kijken dat deze tuit in goede holte beland omdat ie anders schuin komt te staan en mogelijk breekt. Je zou eens kunnen neuzen op de onderdelensite van ngpc.cnh.com/. Inloggen als anonieme gebruiker en je kunt alle onderdelen naspeuren. Ik heb even snel gekeken en kan hem niet vinden trouwens
bart-janssen
@PieterQu dient deze voor de aanzuig van de olie of ik het gewoon een retour
PieterQu
@bart-janssen Ik weet niet hoe dit precies allemaal werkt. De pers- en retourleiding van en naar de pomp zitten aan de onderkant van de bak. En omdat er in de onderkant van bak verder niets van hydrauliek zit, zou ik zeggen dat dit de persleiding moet zijn.
PieterQu
Je hebt dus netjes het oliepeil gecontroleerd zoals het hoort?
bart-janssen
Ja olie zat er genoeg in
+1
jammermaarhelaas
Dat kunststof buisje is allicht een retour, en die zorgt dat die olie op het differentieel/kroon pionwiel terecht komt. Voor een aanzuigbuis lijkt hij mij te dun, plus dat er onder uit de achterbrug word aangezogen, daar zit namelijk de dikke buis die vanaf de rechterkant naar de pomp loopt die aan de linkerkant naast de motor zit. Van daar gaat er een dunnere buis (pers) terug naar de achterbrug en loopt van daar naar de naar de flow control (ventielblokje rechts naast de achterbrug met draaiknop om de olietoevoer te regelen, voor de maximale snelheid waarmee de hef omhoog kan). En van daar uit loopt de olie door de wand van de achterbrug naar de hefdeksel (via een gat in de rand van de achterbrug waar de hefdeksel op ligt).

Heb je de olie nog in de achterbrug? Als je dan de stopknop uittrekt (dus alsof je de motor uit wilt zetten) en je start, komt er dan olie uit een van de twee grote openingen in de wand van de achterbrug?
Het is van belang dat je hierbij de motor alleen laat rondgaan, en niet laat aanslaan, want dan kun je een grote knoeierij krijgen met olie die er dan uit komt.

Komt er geen olie, dan kan het aanzuigfilter verstopt zitten, hier dit aanzuigfilter:
tractorfan.nl/picture/876443/…
en die zit hier:
tractorfan.nl/picture/875738/…

Hier het retourfilter, die hoort onder aan de buis te zitten die, als je achter de trekker staat, gebogen binnen langs de rechter kant van de achterbrug loopt, vanaf een gat boven in de rand waar de hefdeksel op komt, tot in de olie. Deze zou ik meteen even nakijken op vervuiling, maar zal jou probleem niet veroorzaken lijkt me.
tractorfan.nl/picture/875735/…

Krijg je wel olie, dan eerst eens verder kijken of er niet ergens een klep vast zit in het hef-ventiel. Dit schijnt heel eenvoudig te verhelpen te zijn, heb er zelf echter geen ervaring mee.
bart-janssen
@jammermaarhelaas ik heb heb geprobeerd wat je zei met starten en kijken of er olie komt. Maar er komt niks kan ik op een of andere manier de olie pomp testen
jammermaarhelaas
@bart-janssen

Heb je gekeken of het aanzuig filter niet verstopt zit? Dat filter aan die dikke buis onder in de achterbrug?
bart-janssen
@jammermaarhelaas die is zuiver. Maar krijgt de pomp de olie zelf boven als alles los is geweest
jammermaarhelaas
@bart-janssen

Je hebt waarschijnlijk een plunjerpomp, met deze heb ik geen ervaring. Echter, er zit bij mijn weten wel een ontluchtings-schroef op de pomp. Als je deze open draait, en je start de tractor (dus de motor echt laten lopen, niet alleen starten) dan zou daar olie uit moeten komen na een tijdje. Dan die schroef/plug weer aandraaien en kijken of de olie ook uit het gat in de rand van de achterbrug komt, daar waar je het hefdeksel op legt.

Kun je niks vinden wat een ontluchtings-schroef kan zijn, dan zou je ook de persleiding los kunnen nemen bij de pomp (de dunne van de twee) zo dat de olie zo de pomp uit kan lopen, zonder tegendruk. Dus wartel lossen en leiding opzij doen, zodat de opening aan de pomp vrij is.
Let op, als je alleen de wartel van de leiding iets los draait kan de olie er met een sterke straal doorheen geperst worden, en door je huid dringen als je er met je vingers bij aan het voelen bent wanneer de motor draait, doe dit nooit ! Het wordt dan een reis naar de eerste hulp.

Heb je een tandwielpomp, dan kun je daar ook de persleiding van de pomp mos halen, net zoals bij een plunjerpomp. Er zit daar geen ontluchtings-schroef op.

Even rekening houden met olie die er komt, dus emmer bij de hand, of bak er onder, maar dat snap je wel.

Succes
« Terug naar discussielijst

TractorFan kan niet bestaan zonder mensen zoals jij

Heb jij ervaring met de Ford 3000 ? Dan kunnen we jouw hulp goed gebruiken! Of je nu actief bijdraagt door foto's, video's, topics, technische gegevens of reacties te plaatsen, of je zorgt er middels de stemknoppen voor dat de beste inhoud naar boven borrelt.. Iedereen kan helpen om dit tot de meest fantastische fan-site te maken die er is. Lid worden is heel eenvoudig!