Illustratie van:
3

John Deere 6910 - Rijpedaal werkt zo nu en dan niet

Goeiedag, mijn trekker geeft de code UIC 030. Deze is voor de potmeter die in het rijpedaal zit.
Deze heb ik vervangen.
Met een koude moter dan werkt het pedaal wel maar als je er 10 min mee rijdt gaat die in storing.
Zijn er mensen die hier ervaring mee hebben? Mischien een kabelbreuk?
Gaat om een autopower.

Deel dit topic

Reacties

+1
Onze 6820 AP sprong onder het rijden ook in de neutraal afgelopen week. een sensor of spoeltje vervangen onder de bak. Misschien heeft die van jou dat ook wel zoiets wat hier mee weer in verbinding staat
+2
@JD 6110 het zijn dikwijls de kleinste dingen die voor de grootste ergernissen zorgen. Hier ook veel last met allerhande foutcodes op een Fendt 828, soms gewoon om de haren uit je hoofd te trekken
@JD 6110 ah okee bedankt voor de tip, dat zou zomaar kunnen idd.

« Terug naar discussielijst

TractorFan kan niet bestaan zonder mensen zoals jij

Heb jij ervaring met de John Deere 6910 en hebben de trefwoorden trekker , john deere , storing , ervaring , potmeter , vervangen en pedaal geen geheimen voor jou ? Dan kunnen we jouw hulp goed gebruiken! Of je nu actief bijdraagt door foto's, video's, topics, technische gegevens of reacties te plaatsen, of je zorgt er middels de stemknoppen voor dat de beste inhoud naar boven borrelt.. Iedereen kan helpen om dit tot de meest fantastische fan-site te maken die er is. Lid worden is heel eenvoudig!

REACTIES
3
DEELNEMERS
3
WEERGAVES
660