Ford 3000 - hef werkt niet goed meer

Beste tf'ers,

ik heb problemen met de hef van mijn ford 3000.

vrijdag deed de hef het nog goed met een grondbakje in de hef, en zaterdag wou ik hem verplaatsen maar toen ging de hef niet meer omhoog, of de hef had te weinig kracht om het bakje mee omhoog te tillen.

er lag wel een beetje olie bij de trekker wat uit de hydrauliek aansluiting is gelopen, dus ik verwacht gewoon dat het olie tekort is.

Ik heb de vuldop er al af gedraaid en zie wel olie zitten, maar waar kan ik mijn niveau boutje vinden, hij schijnt aan de zijkant te zitten wat ik al in adere toppics heb gelezen, heeft iemand hier een foto van?

En wat kan ik als beste olie gebruiken om te vullen, gewoon hydrauliek olie?

Weet iemand toevallig ook hoeveel liter er ongeveer in de achterbrug gaat?

alvast bedankt!
geertsuperdexta

Reacties

menke
Zit aan de linkerkant volgens mij, past een sleuteltje 10 op. Is een heel klein vierkantdopje! Zal kijken als ik er zo een foto van gemaakt heb toen.
Wimsumar
Beste GeertSuperDexta: Let op: versnellingsbak is gescheiden van de rest van achterbrug!
Er mag welliswaar dezelfde olie in maar vuldop en peilpunt zijn anders.
Achterbrug/differentieel/hydrauliek: vullen via dop op differentieelhuis
(Versnellingsbak via dop bij de versnellingspook)
Niveaupluggen: Zoek een vierkant boutkopje ( ik meen van aan de rechterkant).

Oliehoeveelheden: lubematch.shell.nl/recommendations.php/…
svenNHpower
Vervang het filter
menke
@Wimsumar Klopt Rechterkant, zelfde kant als de vulplug, is een fout van mij!! Het is de rechterkant inplaats van links
ford5000
Gezien de aard van de klachten zou ik ook eerst kijken naar het olieniveau van de achterbrug.
Hiervoor bij voorkeur 10W40 of 10W30 olie gebruiken, en aanvullen tot het niveau onderkant niveauplug.
Dezelfde olie kan ook in de versnellingsbak.
Als het er dus uit begint te lopen zit er genoeg in.
Zoals @Wimsumar al aangeeft, zijn bij de Ford 3000 de versnellingsbak en achterbrug gescheiden reservoirs.

Even ter verduidelijking voor dit topic een paar foto's gemaakt met bijbehorende omschrijving.
Voor alle duidelijkheid: De niveau pluggen bevinden zich aan de RECHTERZIJDE van de trekker.
Klik op één van de foto's en lees de omschrijving eronder voor specifieke uitleg

Op de bovenste foto is de positie van de niveauplug van de achterbrug zichtbaar.

Op foto 2 de positie van de niveauplug van de versnellingsbak

Op foto 3 de positie van de vuldop voor de achterbrug.

Op foto 4 de positie van de vuldop voor de versnellingsbak.

Mocht iets niet duidelijk zijn dan hoor ik het wel.

Hier volgen de desbetreffende foto's:
geertsuperdexta
Kijk aan, helemaal super daar hebben we weer iets aan!

bedankt!
geertsuperdexta
Kan het ook zo zijn dat er te veel olie n de achterbrug heeft gezeten, heb namelijk de niveau plug eruit gedraaid en er is zon beetje een liter of 15-16 olie uitgekomen,
geertsuperdexta
Oke, nadat ik de olie eruit heb gehaald tot de niveau plug, heb ik de hef getest, hij gaat wel weer omhoog maar dit gaat heel schokkerig, kan dit betekenen dat het filter vuil is?
+1
ford5000
@geertsuperdexta Die kans is dan redelijk groot aanwezig.
Te veel olie kan wel, maar een liter of wat te veel is niet direkt gevaarlijk.
Als je met kippers werkt bv dan hebben zulke oudere trekkers nog wel eens wat te weinig olie voor dat soort doeleinden, dus dan kun je er een paar liter meer in gooien. Dat doe/deed ik zelf ook vaak zat.
Ik vermoed dat de trekker een hele poos stil heeft gestaan, en dus waarschijnlijk ook lange tijd niet ververst is.
Hoe zag de olie er uit trouwens?
Nu kom je er wel meer mee aan het werk.
Het filter bevindt zich namelijk onderin de achterbrug, en om daarbij te kunnen moet het hefdeksel eraf.
Eerst zul je de olie af moeten tappen, en dan zit er waarschijnlijk een laagje vieze drab onderin de achterbrug.
Dat moet er ook uit.
Het filter zit als je achter de trekker staat rechts onderin aan een soort van zwanehals. Deze moet je demonteren en schoonspoelen met diesel of benzine.
Staat me iets van bij dat@menke dit klusje niet al te lang geleden ook nog heeft uitgevoerd, dus hij zal je vast nog kunnen vertellen hoe hij het precies gedaan heeft.
Wel na het schoonmaken en terug monteren nieuwe olie gebruiken natuurlijk.
Bij voorkeur de hierboven reeds vermelde 10W40 of 10W30 olie.
geertsuperdexta
@ford5000

ja dat had ik al wel gedacht dat dat niet veel uit maakte, ik heb de olie er nu weer 'even' terug in gedaan en weer getest, de hef werkt wel weer alleen als hij naar beneden gaat, gaat dat heel schokkerig.

dit kan inderdaad dan het filter zijn want die zit in de retour begreep?

de olie zelf zag er niet al te fris meer uit, meer bruin achtig. dus die moet zoiezo ververst worden en dan zal het filter ook wel goed vol zitten met vuil.

maar dan gaan we binnenkort toch het filter maar even schoonmaken.
ford5000
@geertsuperdexta Het filter zit op je aanzuigleiding naar de pomp toe, en niet in de retour, dus nu vraag ik me af wat er aan het handje is.
Als jij zegt dat hij alleen schokkerig reageert als je de hef laat zakken, maar wel gewoon vlot omhoog heft dan zit het aanzuigfilter ook niet verstopt.
Ik ga even de foto´s van je 3000 bestuderen om te zien of het probleem daar kan zitten waar ik vermoed dat het wel eens kan zitten.
ford5000
@geertsuperdexta Schokt hij met gewicht in de hef, of hing er niks achter toen je vandaag getest hebt?
menke
Inderdaad heb ik laatst de beruchte filter schoon gemaakt van een 3000. Hiervoor moet je even alle olie van je achterbrug laten lopen. De stoel demonteren, waarna de hefarmen los gooien. Om vervolgens je hefdeksel er af te halen. Let op deze is nog wel aardig aangewicht, ik had het geluk dat het trekkertje een cabine had, en hier had ik een kettingtakel aan gemaakt om het er uit te tillen. Wel even alle bouten verwijderen!! Daarna kun je het filter wel zien zitten. Ik had de aftakas ook nog gedemonteerd, alleen heb ik dit gedaan om meer ruimte te krijgen, maar ook omdat er toch een nieuwe aftakaskeerring in moest. Het filter zelf heb ik schoon gemaakt in de dieselolie, endaarna goed uit gespoten met luchtdruk. Zitten 2 filters in de achterbrug dus allebei even schoonmaken. Daarna alles weer netjes monteren, olie er op. Trekker starten, en de plug bij de oliepomp losdraaien tot dat je hier echt olie druk hebt en de plug dicht draaien. Hierdoor heb je direct het meeste lucht uit het systeem.
menke
Zo ziet het er van binnen uit!
ford 3600
@ford5000
moet er geen hydroliek olie in de achterbrug
menke
Omdit filter gaat het! Zit een ijzeren leiding aan vast!
ford5000
@ford 3600 Nee, echte hydrauliekolie is te dun voor de smering van de tandwielen en kan je afdichtingen aantasten.
Echt 10W40 of 10W30 gebruiken.
geertsuperdexta
@ford5000

Ik had wel gewicht in de hef hangen, namelijk een grondbakje met ons pap en mam erin 😛.
geertsuperdexta
@menke

Goeie uitleg, dankjewel.
ford5000
@menke Kijk, daar hebben we nog eens wat aan.
Prima uitleg, en foto's ter illustratie.
Bedankt voor je ondersteuning! 😄
menke
Geen dank, daar is het Forum voor!! Het is dat je aardig uit de buurt woont anders had ik je wel even willen helpen. Maar als je er niet uit komt geef maar een seintje
malcon
@geertsuperdexta je moet mischien je plunjerpomp even ontluchten.. als deze zonder olie heeft gedraaid. Tractor stationair laten draaien, inbusstop achterop je pomphuis los schroeven tot er olie komt..de pomp die links op je motor blok zit
ford 3600
@ford5000
voor de vesnelling bak ook de zelfde olie of iets anders
ford5000
@ford 3600 Versnellingsbak kun je dezelfde olie voor gebruiken.
geertsuperdexta
@malcon

Ik neem aan dat je de inbus bout bij hydrauliek aansluiting bedoelt, die tussen je benen zit net voor de stoel?
malcon
@geertsuperdexta nee op je oliepomp. links op je motor zit die.
ford5000
@geertsuperdexta Ik heb even snel een paar foto's voor je gemaakt.

De eerste foto is de pomp zelf en de plek waar deze zich bevindt. Rechts van het motoroliefilter dus.

Op de tweede foto zie je rechts op de foto de inbusbout waar @malcon volgens mij op doelt.
malcon
@ford5000 ja klopt. Die inbusbout bedoel ik.. meestal als de pomp zonder olie draait of er komt om wat voor rede dan ook, lucht in het systeem, kan je dit met deze inbus ontluchten.
ford5000
@malcon Dank je dat je het even wilde bevestigen. 😄
geertsuperdexta
@malcon[@ford5000

Bedankt voor deze info! Super!
menke
Let er wel op, dat er uit die inbus ook voldoende olie komt. Bij de trekker die ik in reparatie had kwam er wel olie uit, maar zat er geen druk achter, dit kwam door het verstopte filter. Maar ik hoop voor je dat er alleen lucht in het systeem zit!! Scheelt je een dag sleutelen!
john farmer
@malcon

Die imbus is die voor ontluchten?????
Zit ja aan de perszijde.
geertsuperdexta
@menke

hoe weet ik of er voldoende druk achter zit dan?
menke
De olie moet er met een goede straal uit komen, die een druppel straaltje.
Minsken

Ik heb de zelfde uitdaging bij mijn Ford 3000. De hef gaat schokkerig omhoog en naar beneden, daarin tegen gaat het hefmastje, aangesloten op de externe hydroliek wel soepel omhoog en naar beneden. Mogelijk vervuilde hydroliek filter denk ik?

Olie in de achteras heb ik nu net vervangen, geen verandering. Ik heb jullie posts net gelezen en wil graag de hydroliek filters schoonmaken. Ik kan jullie geposte foto's niet vinden. Deze zouden me helpen bij het sleutelen. Kan iemand me adviseren, verder helpen?

Groetnis
JD3010
@tsjerk-hidde-brouwer Begrijp ik nu goed dat je de olie ververst heb zonder nieuwe filters te monteren?
@JD3010
Yes,

Ik ik wilde eerst checken of het niet aan olie tekort ligt.
Dat de cilinders van de hefmast wel soepel omhoog en naar beneden gaan en die van de hef niet verbaast mij enigszins.Wat maak jij daarvan?
Ik heb ook begrepen dat de hydroliek filters in de achterbrug niet hoeven worden vervangen maar schoongemaakt in diesel en hierna met lucht schoonspuiten
@malcon
Begrijp ik goed dat de plunjerpomp direct invloed heeft op het wel of niet goed werken van de hef?
JD3010
@tsjerk-hidde-brouwer Ik ben niet een echte Fordkenner, dus kan ik je er niet verder mee helpen. Maar waarom dan niet ook gelijk het filter vervangen of schoon gemaakt? Lijkt me een kleine moeite en dan weet je dat het daar niet meer aan kan liggen.
@JD3010
Dank voor je reactie,
De filters van de hydroliekpomp zitten in de achterbrug. Daar is voor mij tijd,lef en wat meer informatie voor nodig voordat ik daar aan begin.
Wimsumar
Bêste Tsjerk-Hidde-Brouwer:
Quote @tsjerk-hidde-brouwer:
De filters

IK betwijfel of dat de oorzaak is aangezien je aangeeft dat de hef ook schokkerig daalt. Ik denk meer in de richting van slijtage/beschadiging van het hefregelmechaniek. Ook omdat het extern gebruik van de oliestroom (voor hefmast) wel goed verloopt.

AANVULLING:
Staat de keuzehendel "positieregeling/diepteregeling" goed op positieregeling? De schokkerige werking heeft heel iets van dat de keuzehendel op diepteregeling staat.
Anderszijds, je schrijft over een aangekoppeld 'hefmastje' maar deze heeft vermoedelijk nogal wat meer hefvermogen dan de trekkerhefinrichting. Ik sluit niet uit dat het hefmastgebruik de werking van de hefinrichting ontregeld/beschadigd heeft.
ford3000case745
Ford kwaal
Doet die van mij ook
Landini 6500
Filters vervangen of schoon maken is heel karwei
als de onderste er uit moet, moet je de trekker half slopen
tree pank er af aftakas hendel er af ronde plaat demonteren aftakas er van achter uit
« Terug naar discussielijst

TractorFan kan niet bestaan zonder mensen zoals jij

Heb jij ervaring met de Ford 3000 ? Dan kunnen we jouw hulp goed gebruiken! Of je nu actief bijdraagt door foto's, video's, topics, technische gegevens of reacties te plaatsen, of je zorgt er middels de stemknoppen voor dat de beste inhoud naar boven borrelt.. Iedereen kan helpen om dit tot de meest fantastische fan-site te maken die er is. Lid worden is heel eenvoudig!