Deutz D13006 - start niet, wel tik

Het relais van startmotor tikt wel, maar vervolgens gaat startmotor niet rond, accu is goed ( nieuwe accu, ook met startkabels geprobeerd ). Starten met schroevendraaier doet die het ook, wat kan dit zijn?

Alvast bedankt voor de reacties

Deel dit topic

stationblacklight

Reacties

vanmeij
Vervang eerst de massa, daar zitten de meeste problemen
Bedankt voor de reactie, zal het morgen proberen.
toch raar dat die dan wel start als je het relais 'overbrugt'.
dmv. een schroevendraaier
ErDee
Oh uit j tekst maaknik op dat ie het dan ook niet doet. Als ie het met de schroevendraaier wel doet, moet je even een relais in het startkabeltje zetten dan doet ie het weer prima
@Erdee, hoe bedoel je dat? met de startschakelaar een relais bedienen, dat het startrelais weer bedient?
ErDee
@stationblacklight dat is de simpelste oplossing ja. Eigenlijk moet je het de kabels vanaf de startschakelaar eenz nalopen, start hij wel als jende startschakelaar overbrugt zit het dus in de schakelaar, dus deze repareren of vervangen.
@ErDee, oke. probeer ik dat morgen even,
waarom zou het relais van de startmotor nou wel tikken? naar mijn weten gaat het relais dan ook volledig in, daardoor die zou moeten starten toch?
@ErDee, oke. probeer ik dat morgen even,
waarom zou het relais van de startmotor nou wel tikken? naar mijn weten gaat het relais dan ook volledig in, daardoor die zou moeten starten toch?
Boemrang
Of de startmotor is op zijn einde van zijn latijn....
mike_v
*In afwachten dat je het geprobeerd hebt, misschien even je dubbelposts en dubbele topics verwijderen @stationblacklight 😉 *
ErDee
Meestal laat de startschakeaar dan niet meer genoeg stroom door om het startrelais volledig te bedienen.
Schluterfan
Heeft mijn Inter ook de laatste tijd, eens tegen tikken wil helpen. Heb de starter anders wel een jaar geleden laten vernieuwen, maar het is dus weer van dat...
Henk 1120
@stationblacklight Denk eerder dat de contacten, die door het startrelais op de startmotor bedient worden, te ver ingebrand zijn. Denk dat je aan een nieuwe (ruil) startmotor toe bent....
B4CaseIH
@Schluterfan nu je het zegt, onze 956 doet dat ook wel eens ja. Een beetje met het sleuteltje morrelen wil wel helpen
« Terug naar discussielijst

TractorFan kan niet bestaan zonder mensen zoals jij

Heb jij ervaring met de Deutz D13006 ? Dan kunnen we jouw hulp goed gebruiken! Of je nu actief bijdraagt door foto's, video's, topics, technische gegevens of reacties te plaatsen, of je zorgt er middels de stemknoppen voor dat de beste inhoud naar boven borrelt.. Iedereen kan helpen om dit tot de meest fantastische fan-site te maken die er is. Lid worden is heel eenvoudig!