Ford 4000 - Aftekas draaid niet meer.

Beste leden,

Ik ben er vandaag achter gekomen dat me aftakas niet meer wil draaien als ik deze inschakel.

Een week gelede draaide die nog gewoon onbelast.
maar vandaag doet die niks meer.
nu heb ik het deksel onder me stoeltje eraf gehaald en het mechanisme waar het aan uit hendel opzit eraf gehaald.
Maar na dit is goed bekeken te hebben lijkt mij hier niks mis mee.

Er komt wel gewoon een mooi straaltje olie vanaf de pomp.

wel is me opgevallen dat ik bij deze trekker de stomp niet kan draaien met de hand.

Maar nu is mijn vraag waar ga ik nu eerst verder zoeken.

mvg.
Ford4000

Reacties

cvdebegaaiers
De aftakas kan je bij deze nooit met de hand draaien, is je aftakaskoppelling nog wel in orde? heb je m de vorige keer niet te hard belast?
Ford4000
Heeft nooit belast gedraaid bij mij.
Heeft alleen gedraaid doordat ik wel is achter hendel bleef hangen met afstappen.

En of de koppeling nog goed is weet ik zo niet.
is hier een simpele manier om achter te komen.
Of word het toch alles demonteren?
deutz3.70power
Even kijken of de aftakaskoppeling wel echt ingeschakeld is.
Misschien is die wel wat vastgerot waardoor je hem niet meer ingeschakeld krijgt, was bij onze fendt ook.
Ford4000
Beetje lastig zonder deksel.
hydrauliek spuit alle kanten op.
edinter
Eerstens moet je meten of je oliedruk hebt op de koppelingpakket ,heb je daar druk dan is het pakketje eruit halen en kijken wat er precies kapot is
Ik vermoet dat je wel druk op je koppelingpakket hebt want je kan de aftakas niet draaien wat dus zeggen wil dat er wel druk staat op je bandrem .Als hij ingeschakeld staat met de motor aan kun je dan de aftakas draaien ? dat zou namelijk wel moeten kunnen want dan is de druk van de bandrem eraf
edinter
De bandrem en het koppelingpakket worden door dezelfde leiding gevoed
RPCounty
Dit heeft niks met druk te maken dat je hem onbelast niet kunt draaien. Er zit een remvinger op die door een veer aangedrukt wordt. Op t moment dat je hem inschakeld zal de pompdruk tegen de veerdruk in de rem er af halen. Wil je bij het koppelingspakket kun je de trekker splitsen tussen bak en achterbrug. Hij ligt namelijk helemaal onderin de achterbrug.
Valtra-Fordpower
@RPCounty Is dat bij de 1000 series anders als de 10 serie? Als hier de trekker uit staat kan de stomp gewoon draaien.
fendtinterfan
@Valtra-Fordpower bij ons kan je de stomp niet draaien als je hem uit hebt staan.. dus zal bij een 10 serie wel anders zijn of de rem is versleten bij jou.
Valtra-Fordpower
@fendtinterfan Zodra de motor loopt doe je er niks meer aan. 😉
fendtinterfan
Oh dan kun je zelf wel een conclusie trekken zeker 😃
johan6640
@fendtinterfan dan staat jou remband te strak afgesteld.als de trekker uit staat hoor je de stop te kunnen draaien.want dan trekt hij de remband niet meer aan gaat met olie druk
malcon
@Ford4000 je leiding inwendig vanaf de pomp naar het regelklepje van de aftakaspot ligt eraf. Hefdeksel demonteren en je kan overal zo bij..
RPCounty
@Valtra-Fordpower latete 5000 en afgeleiden hadden een bandje. Die kun je gewoon draaien als de motor uit is. De oude modellen en 4000 hebben een remvinger die tegen de ptokoppeling drukt.
Ford4000
@malcon

Helaas is het dit niet.
Had wel makkelijke fiks geweest maar helaas.

Morgen gaat de trekker waarschijnlijk 2 halve trekkers worden.
malcon
@Ford4000 wat dan? Prise as gebroken?
Ford4000
Mensen probleem is opgelost.
Al weet ik niet wat het was.
Heb alles uit elkaar gehad voor zover dat ging en schoongemaakt.
olie vervangen.
Nu draaid alles weer zoals het hoord.
Bedankt voor het mee denken.
« Terug naar discussielijst

TractorFan kan niet bestaan zonder mensen zoals jij

Heb jij ervaring met de Ford 4000 ? Dan kunnen we jouw hulp goed gebruiken! Of je nu actief bijdraagt door foto's, video's, topics, technische gegevens of reacties te plaatsen, of je zorgt er middels de stemknoppen voor dat de beste inhoud naar boven borrelt.. Iedereen kan helpen om dit tot de meest fantastische fan-site te maken die er is. Lid worden is heel eenvoudig!