Ford 4000 - Startmotor gaat niet rond met contactslot

Hallo,

Vandaag wou ik weer mn Ford 4000 uit de schuur halen, maar helaas wilde het startten niet... Had de trekker eerst even voorgegloeid, en toen wilde ik hem starten, maar de startmotor krijgt geen stroom op een of andere manier. Controlelampjes gaan wel uit. De startmotor is niet kapot, want ik had de trekker gister nog gebruikt.

Iemand enig idee wat er aan de hand kan zijn, en hoe ik dat evt. Kan oplossen? Denk zelf zekering, maar heb er geen verstand van.

Alvast bedankt voor een reactie.

Met vriendelijke groet,

Robin Ganzeboer
RobinFord

Reacties

ErDee
Accu leeg of los contact in massakabel of + kabel. Als je de startmotor wilt inschakelen trek je een hoog vermogen uit de accu als ie leeg is of slecht contact gaat alles wat er is door de startmotor en de lampjes gaan uit.
nhmonteur
Zit het kleine draadje nog wel bovenop je startmotor die voor het start signaal zorgt
Meten is weten

heb je al stroom gemeten op je startmotor
Wimsumar
Beste RobinFord: Gearing-pook wel in startstand?
En/of de startveiligheidsschakelaar defect/bedrading los?
hendrik8100
Ik denk ook dat t kleine draadje is op startmotor,ik heb ook aleens gehad was t draadje er afgeschoven
ErDee
Aah wacht jullie starten met de sleutel dus schakeld alles uit bij het starten. Dan zal hoogstwaarschijnlijk het startkabeltje van contactslot naar startmotor los zijn of slecht/geen contact maken.
RobinFord
@ErDee Ja, klopt. Ik ga morgen even verder kijken. Jullie horen het wel.
RobinFord
@ErDee @Wimsumar Ik kan zo niet iets aparts zien, kabeltjes lijken gewoon cantact te hebben

ErDee
@RobinFord maak het moertje eens los en schuur alles iets op en probeer dan nog eens. haal wel even de accuklem los. en dan doe je dat ook even aan het contactslot.
hendrik8100
Zit t gele draadtje echt niet los?
Boemrang
Nieuwe accu er op....
probeer het maar...
RobinFord
@Boemrang Accu is nog goed
Boemrang
@RobinFord Heb je de accu door gemeten???
Kan zo ineens stuk zijn....
malcon
De contactsleutel op de start start houden, en met een hamertje tegen de startmotor tikken.. als die dan wel draait, de startmotor vervangen
RobinFord
Het is alweer gefixt. Stekkertje los bij contact slot. Iedereen bedankt voor het meedenken.
« Terug naar discussielijst

TractorFan kan niet bestaan zonder mensen zoals jij

Heb jij ervaring met de Ford 4000 ? Dan kunnen we jouw hulp goed gebruiken! Of je nu actief bijdraagt door foto's, video's, topics, technische gegevens of reacties te plaatsen, of je zorgt er middels de stemknoppen voor dat de beste inhoud naar boven borrelt.. Iedereen kan helpen om dit tot de meest fantastische fan-site te maken die er is. Lid worden is heel eenvoudig!