Deutz-Fahr Agrotron 100 - start niet

Hallo,

Sinds een week of 6 een Agrotron 100 Lustrum in ons bezit, draaiuren 2100 probleem van de laatste dagen hij wil niet starten ene keer wel andere keer niet, accu is voldoende opgeladen, versnellingshendel staat in zijn vrij, startmotor doet niets, wat kan hiervan de oorzaak zijn.

Groeten Theo
oehT

Reacties

casejxu
Neutraal schakelaar transmissie. Deze zit onder aan je pook daar waar hik de transmissie in gaat. Jij heb als het goed is een groene. Deze er uit halen en schoon spoelen(het balletje). Wil vaker gebeuren.
RobDeutz104
Komt door het koude weer
JoranK
@RobDeutz104 Hier start 100 wel in 1 keer sochtends. Agrostar daar in tegen 😃
casejxu
@RobDeutz104 Hoe bedoel je??
schuttevaar
Als je de motorkap opent zit er links tegen de cabine een start relais. Denk dat deze soms weigert
AVA
Grote kans dat je Startrelais niet helemaal lekker meer is! Zitten ook van die fordbeundingen in.. Gauw vernieuwen bespaard je een hoop schade als je een kort lontje hebt ???????????? neutraalschakelaar kan je idd ook checken, bij koud weer wordt het vet/olie stijf dat bedoelt Rob denk ik jxu
RobDeutz104
Klopt AVA
« Terug naar discussielijst

TractorFan kan niet bestaan zonder mensen zoals jij

Heb jij ervaring met de Deutz-Fahr Agrotron 100 ? Dan kunnen we jouw hulp goed gebruiken! Of je nu actief bijdraagt door foto's, video's, topics, technische gegevens of reacties te plaatsen, of je zorgt er middels de stemknoppen voor dat de beste inhoud naar boven borrelt.. Iedereen kan helpen om dit tot de meest fantastische fan-site te maken die er is. Lid worden is heel eenvoudig!