Deutz D4005 - hallo weet iemand iets van een hefbrug d4005

Ik heb zaterdag de hefbrug er weer op gezet maar er gebeurt niets .olie zit er op .alleen niet genoeg op de achterbrug maakte dat wat uit .wat kan ik verder nog doen .grt hennie
h herder

Reacties

Rick V
Waar woont u? kunt wel effe bij mijn maat zijn trekker kijken,evt?, die werkt namelijk wel
h herder
@Rick V woon in de buurt van hardenberg grt Hennie
goeiedag eem
@h herder wat wil je zien ik woon in Ane en heb een d40, en bij de buren een 4005,
h herder
@goeiedag eem is het goed dat ik zaterdag morgen even Kom kijken. Kan ik even bekijken wat ik fout heb gedaan grt Hennie
goeiedag eem
@h herder ik stuur je even een pb in je inbox op deze site
Rick V
@h herder als u evt een ander hefblok nodig hebt staat er een voor 250 op oldtimer plus, weet niet de staat! misschien effe bellen?
goeiedag eem
@h herder al gedaan wat ik hier onder schreef even eem compressor erop zetten voor wat oliedruk van boven af zodat de pomp hem pakt?
Rick V
@h herder nee, omg Leerdam
Rick V
En zet er maar een paar foto's bij
goeiedag eem
@h herder heb je gewoon weer olie in het hefdeksel gedaan en toen gestart? Het wil misschien helpen als je even de compressor bij op de vulopening zet en hem dan start kan zijn dat je pomp hem door de lege leidingen niet aanzuigt en je met de compressor net even wat meer druk erop kunt zetten dat hij hem wel pakt. Als hij eenmaal de olie heeft is het klaar
« Terug naar discussielijst

TractorFan kan niet bestaan zonder mensen zoals jij

Heb jij ervaring met de Deutz D4005 ? Dan kunnen we jouw hulp goed gebruiken! Of je nu actief bijdraagt door foto's, video's, topics, technische gegevens of reacties te plaatsen, of je zorgt er middels de stemknoppen voor dat de beste inhoud naar boven borrelt.. Iedereen kan helpen om dit tot de meest fantastische fan-site te maken die er is. Lid worden is heel eenvoudig!