Lamborghini R 603 - chassisnummer+ hefvraag

Waar staat het chassisnummer bij een R603.

Ook heeft hij een probleem met de hef en hydroliek.
Als je een leeg grondbakje in de hef hangt en de hef omhoog doet dan blijft de pomp door janken als je hem op de juiste hoogte hebt.
Als je hem dan weer een beetje laat zakken dan gaat dat heel schokkerig.
Wat kan hier de oorzaak van zijn. Pomp versleten, filter dicht of te weinig olie in de achterbrug.(hoe peil ik dit trouwens?)

Alvast bedankt voor de nuttige antwoorden.

Groet Gert.

Deel dit topic

WO 562 Driver

Reacties

robbertk
Als je er wat gewicht in hebt en je zet de motor uit zakt die dan snel?
WO 562 Driver
@robbertk Dat heb ik niet geprobeerd. Wat kan er aan de hand zijn dan, heb je enig idee?
robbertk
Als je ergens een inwendig lek hebt kan het zijn dat de pomp dus hard moet werken om het omhoog te houden (het gejank) en dan word beheerst zakken ook moeilijker. Maar wilt die nog wel helemaal omhoog? En gaat dat normale snelheid? Of gaat dat ook schokkerig. Zo ja dan is de kans op te weinig olie/ verstopt filter best groot.
Meestal zijn het zulke dingetjes en is de pomp gwn in orde.
WO 562 Driver
Heffen gaat wel normaal maar wel veel gejank. ook gaat hij wel helemaal om hoog.
Dus eerst maar eens het filter checken en olie peil bekijken.
Wimsumar
Beste
Quote @WO 562 Driver:
Heffen gaat wel normaal maar wel veel gejank.

Bij koude, dikke olie kan dit "jank''-bijgeluid ontstaan.
Vermoedelijk is de olie ook (zeer) oud.
TwanB
@Wimsumar en @Robbertk,

Onze hef van de Same Aurora 45 heeft dat gejank ook, je moet de hendel bijna halverwege zetten en dan begint die ook pas te heffen, en dan 'jankt' ie ook zo als je er gewicht in hebt. Het gejank komt bij de motor vandaan. misschien een keer de V-snaren vervangen? Want die zijn ook al niet te best meer. Weten jullie misschien ook wat het probleem kan zijn?
Wimsumar
Beste
Quote @TwanB:
de V-snaren vervangen?

Wordt de olliepomp met een V-snaar aangedreven? :?
TwanB
@Wimsumar Die zijn in ieder geval wel aan vervanging toe, en zitten ook niet al te strak. Dus maar eens vervangen. Maar daar word de luchtkoeling en dynamo mee aangedreven. en daarbij, het jankende geluid kwam daar vandaan dus vandaar dat ik dat dacht. Wat kan anders eventueel het jankende geluid zijn?
Wimsumar
Beste
Quote @TwanB:
jankende geluid

Een slippende V-snaar heeft meer een ''gillend'' geluid.
"Gejank" zou kunnen door een versleten lager in dynamo of luchtkoelventilator.
TwanB
@Wimsumar Oke, want dan denk ik dat dat het is, want als je meer motor toeren maakt is het jankende/ gillende geluid over. Dus, ik zal er wel eens een paar nieuwe V-snaren op monteren en dan zien we wel weer eens verder! 😉 😄
Wimsumar
Beste
Quote @TwanB:
nieuwe V-snaren op monteren

Voel dan gelijk even hoe soepel de dynamo en de koelventilator draait.
Met name de koelventilator hoeft maar een nauwelijks te voelen klein beetje speling op de lagers te hebben om veel bijgeluid te produceren.
WO 562 Driver
@TwanB @Wimsumar bij ons zijn het zeker de v-snaren niet, dat geluid ken ik wel.
Waarschijnlijk het filter dicht of te weinig olie. ( zoals @robbertk al suggereerde.)
Wimsumar
Beste @WO 562 Driver: Kun je je trekkerprobleem met een filmpje verduidelijken?
joop-same
De hefpomp zit voor op de disterbutie,en is dus aangedreven
door tandwielen.
Je filter element zit toch niet verkeerd om in de bus !!
De hef kan je als het werkt bijregelen door het kraantje
achter bovenop de hef,het hele kraantje is voor snel/langzaam zakken,het halve kraantje is voor meer of minder reactie van je hefventiel.
Het kan ook zijn dat het kraantje voor tegen de hefbak zit,
dit ligt aan het type wat er op zit Mita 50 of 75 dit staat op de linkerzijkant van de hefbak.
Het s/n staat midden achter boven de aftakas in de achterbrug ingeslagen.
Ik heb alle boeken ook van de hef,mail Joop-Same@solcon.nl
joop-same
@TwanB De Aurora hef is heel anders.
Deze hef zit bij Same
oa.op de Solar 50-60 en diverse Frutteto's en in een nieuwere uitvoering op de Solaris serie en de Dorado types.
joop-same
@WO 562 DriverHet kan ook dat je pomp in de achterbrug zit,dit was bij de eerste modellen zo.
Als er voor geen pomp en geen dikke leiding naar achter zit,dan zit je pomp nog in de achterbrug.
WO 562 Driver
@joop-same Bedankt voor de uitleg. De pomp zit voorop.
Ik zal eerst het filter er eens uithalen en schoonmaken of vernieuwen en dan nog eens kijken wat hij doet.
Achterop zitten 2 kraantjes maar als ik er aan draai veranderd er weinig.
joop-same
@WO 562 Driver Het halve kraantje kan in het huis vastgeroest zijn en dan werkt de regelschuif al niet goed.
Met het hele kraantje helemaal dicht,mag de hef als hij omhoog staat helemaal niets zakken.
Tony60
Ik heb ook een probleem met de hef: Na het vervangen van de ventielen, en vervangen van de olie werkt de hef niet meer. Halverwege voel ik een duidelijke klik (dat was nooit) en begint de pomp of het ventiel een geluid te maken of dat er lucht in zit. De hef zelf doet helemaal niets. Moet er soms iets ontlucht worden? En hoe doe je dat? Het is overigens een eerste serie R603 (serienr R603*1317*)
Overigens: Waar zit het filter? Zit die onder het afdekplaatje met 2 schroeven bovenop de achterbrug?
Alvast hartelijk dank!
« Terug naar discussielijst

TractorFan kan niet bestaan zonder mensen zoals jij

Heb jij ervaring met de Lamborghini R 603 ? Dan kunnen we jouw hulp goed gebruiken! Of je nu actief bijdraagt door foto's, video's, topics, technische gegevens of reacties te plaatsen, of je zorgt er middels de stemknoppen voor dat de beste inhoud naar boven borrelt.. Iedereen kan helpen om dit tot de meest fantastische fan-site te maken die er is. Lid worden is heel eenvoudig!