Fiat 1000DT - Startmotor weigert

Hallo de startmotor van mijn fiat weigert als het motorblok warm is.
De relais klikt wel,en er zit ook een nieuwe accu op.
Wie weet wat ik hier zelf aan kan doen ,zonder al te veel kosten.

Deel dit topic

someca

Reacties

rickrenault
Als je er met een hamer even op klopt doet die het dan wel weer?
someca
Nee,dat heb ik wel geprobeerd,en met startkabels en tweede accu .alleen als die afgekoeld is doet die het prima.
Wimsumar
Beste Someca: Controleer de accuklemmen (Vast, schoon, niet gebroken) en de bevestiging van de massakabel aan trekker (vaak roestvorming wat goed contact onderbreekt).
someca
De accuklemmen zijn wel goed ,maar de massakabel zal ik morgen is controleren en schoonmaken.
fiatfan
@someca ik hoop voor je op een kleinigheidje, want dit zijn hele dure startmotoren om te repareren!
Bakker S
Deze kwaal had ik ook met een NH M135.
Was je aan het maaien.., kon je eerst wel om koffie als ie uit gegaan was. Hebben hem weg gedaan vanwege een afgebroken verstuiver waarna de bovenkant van het blok eigelijk gevlakt moest worden. Te duur.... en was de pk`s kwijt. Wel hebben we een snelstarter (startmotor) op gezet. Daar werd het niet minder van. Je zou dat kunnen proberen. Wat kun je vertellen over de staat van de motor. Misschien weten andere mensen hier dan meer...
Succes
« Terug naar discussielijst

TractorFan kan niet bestaan zonder mensen zoals jij

Heb jij ervaring met de Fiat 1000DT ? Dan kunnen we jouw hulp goed gebruiken! Of je nu actief bijdraagt door foto's, video's, topics, technische gegevens of reacties te plaatsen, of je zorgt er middels de stemknoppen voor dat de beste inhoud naar boven borrelt.. Iedereen kan helpen om dit tot de meest fantastische fan-site te maken die er is. Lid worden is heel eenvoudig!