Ford 3000 - wielen sporen niet goed (voorzijde)

Van het ene op andere moment spoort mijn ford 3000 niet meer goed, de voorwielen hebben totaal geen grip meer, bij het maken van een bocht (zowel links als rechts). Het voelt alsof de tractor, aan de achterzijde overbeladen is en de wielen licht beginnen te zweven, waardoor de bocht erg ruim genomen wordt.

ik heb de ford op de bok gehad; thv de schommelaspen en de linker stabilisatorstanghouder zit spelling. Stuur reageert los van de grond goed

Iemand een idee waar dit mogelijk aan kan liggen?
murkey

Reacties

Wimsumar
Beste Murkey: Ik denk dat het differentieelslot ingeschakeld staat. (Misschien is de veer die het pedaal omhoog trekt gebroken? ).
deutz 4.11
Hoi,
Zit je differentieelslot niet ingeschakeld ?
murkey
Dat zou best kunnen zo te lezen, maar waar vind ik dat slot?
Wimsumar
Beste Murkey:

Quote Reactie van @murkey:
waar vind ik dat slot?

Dat is het pedaal wat je met de rechterhak in kan trappen.
SJB533
@murkey
Het pedaal van het differentieelslot zit tegen de rechter (rijrichting) astrompet. Het probleem zou natuurlijk ook inwendig kunnen zitten
+1
murkey
Hoe stom....maar het was inderdaad het differentieelslot 😃
ik wist niet dat de ford die functie had, super bedankt voor de snelle reacties!

vandaag een mooie barre tocht gehad van 15km, niet wetende dat het zo iets eenvoudigs zou zijn

Bedankt allen en nog een fijn weekend!
+1
dendeze
Murkey, tof dat je iedereen even laat weten dat het opgelost is.
« Terug naar discussielijst

TractorFan kan niet bestaan zonder mensen zoals jij

Heb jij ervaring met de Ford 3000 ? Dan kunnen we jouw hulp goed gebruiken! Of je nu actief bijdraagt door foto's, video's, topics, technische gegevens of reacties te plaatsen, of je zorgt er middels de stemknoppen voor dat de beste inhoud naar boven borrelt.. Iedereen kan helpen om dit tot de meest fantastische fan-site te maken die er is. Lid worden is heel eenvoudig!