Filmpjes plaatsen lukt niet meer , geen geldige URL ? Hoe komt dit ?

Ik wilde een filmpje plaatsen op TF maar het lukt mij niet meer . Geen geldige URL ? Er zijn ook reeds geplaatste filmpjes weg van TF . Hoe lossen we dit op ?Groeten
noordhof

Reacties

+1
Martinsame
Eerst op YouTube zetten dan met de link hier op zetten. @a3vandiejen Heeft er volgens mijn ook een topic over gemaakt met uitleg
+2
erik9831
@Martinsame die uitleg is inderdaad volledig correct van @a3vandiejen alleen is dat niet wat hier het probleem is.

Je kan gewoon de YouTube link niet werkend krijgen op tf, om zo het filmpje hier te plaatsen.

Ik heb het al in een pb gestuurd gehad een 4-5 maanden geleden naar @Tinus, ook de persoon in het topic dat ik aanhaal heeft dit al gedaan... Maar helaas komt er geen antwoord.
+2
a3vandiejen
@erik9831 Weet eerlijk gezegd ook niet wat dat is, ben inmiddels ook filmpjes kwijt geraakt.
+1
Martinsame
tractorfan.nl/topic/230327/ hier staat het goed uitgelegd
+1
noordhof
Ik zie dat er al een week geen filmpjes meer bijkomen , ...?
+1
WO 562 Driver
@noordhof lukt bij mij ook niet. Wou er vorige week een op zetten maar kreeg ook die melding.
« Terug naar discussielijst

TractorFan kan niet bestaan zonder mensen zoals jij

Op TractorFan komen elke dag duizenden mensen bij elkaar om te praten over tractoren, grote machines en alles wat daar bij hoort. Jouw hulp kunnen we daar goed bij gebruiken! Of je nu actief bijdraagt door foto's, video's, topics, technische gegevens of reacties te plaatsen, of je zorgt er middels de stemknoppen voor dat de beste inhoud naar boven borrelt.. Iedereen kan helpen om dit tot de meest fantastische fan-site te maken die er is. Lid worden is heel eenvoudig!